Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
problem mit blizzard forum
#1
hallo

ich wollte mal was ins offizielle blizzard-forum posten. leider hab ich da so meine schwierigkeiten:
man muss bekanntlich neben dem accountnamen und dem passwort auch den cd-key eines spiels mit dem man sich registriert hat eingeben bevor man dort etwas posten kann.
bei mir wars bisher immer so, dass zuerst die meldung kam, der cd-key wäre falsch. nachdem ichs dann nochmal probiert hatte, kam dann die meldung, dass der beitrag bereits gepostet wurde. tatsächlich war der beitrag aber nicht zu sehen.

ich finds ziemlich nervig. was mach ich falsch? haben andere ähnliche probleme? und wieso kriegen es irgendwelche hirnis hin das diablo3-forum dort mit 1000en spams zu flooden?
Zitieren
#2
das prob ist das sich blizzard immo serviel mit spammern rum ärgert ich versteh den sinn dieser leute auch nich mit sollchen methoden ins rampenlicht zu stelln, leute die es toll finden 900 seiten voll zu spamen gehören verbrannt.
zu den d2-key der benötigt wird um dort etwas zu posten schliess ich darauf das blizzard das extra eingeführt hat um wirklch die d2 community zu wort kommen zu lassen um das spiel in der jetzigen produktions phase den wünschen der leute anzu passen.

ich finde das wirklich vorbildlich von blizz das sie ihre kunden an der produktion teilnehmen lassen und auch wert drauf legen das spiel nach den wünschen der spieler zu produzieren.

ich würde dir empfehlen es weiter zu versuchen aber ich glaube das das prob immo serverseits liegt und etwas überlastet ist versuch es später noch einmal.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Ps4 Spieler können nicht im Blizzard Forum posten und bekommen keine Season Geschenke Racoura 0 1.321 17.11.2017, 00:06
Letzter Beitrag: Racoura
  Authenticator Problem stevedave 1 1.996 19.11.2015, 18:48
Letzter Beitrag: xmat
  Seit Update problem mit Maus Futura 2 1.537 13.04.2014, 08:21
Letzter Beitrag: Futura
  Grosses problem bitte Hilfe Dringend !! LDV 0 480 10.05.2013, 14:41
Letzter Beitrag: LDV
  diablo 3 Chat Problem fury280286 4 1.116 13.12.2012, 17:56
Letzter Beitrag: fortysixandtwo
  Problem beim Gruppenspiel joinen zarathustra 3 883 13.11.2012, 13:50
Letzter Beitrag: Angel of Darkness
  authenticator app Problem Neepo 2 1.081 06.06.2012, 19:50
Letzter Beitrag: Neepo
  ACCOUNT PROBLEM: Authenticator verloren !! hyeonjin 2 5.735 20.05.2012, 00:26
Letzter Beitrag: syL
  Problem Installation von DVD Stimpy001 10 9.402 16.05.2012, 23:09
Letzter Beitrag: Malocher
  DarkD3 Perfomance Problem Aponatur 2 709 15.05.2012, 14:49
Letzter Beitrag: Aponatur

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste